System requirements test

Required Found
PHP >= 5.3 5.6.40
MySQL >= 5.4 5.0.11
PDO MySQL avaliable
.htaccess with mod_rewrite supported
GD extension avaliable
allow_url_fopen 1

PHP info